Belajar install Moodle

setelah di utek2 berkali2 akhirnya bisa juga cuman pakek versi yang lama yaitu 1.9 coz appservku cuman mentok php5.2…..

Advertisements